Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 518 mal aufgerufen
 Probleme
CarSys Offline



Beiträge: 58

28.03.2008 12:27
Siku Empfänger SC7 Zitat · Antworten
Hallo Mikromodellbaufreunde,

ich habe mir einen SC7 Siku Empfänger gekauft, aber der Motor läuft nur vorwärtz und nicht rückwärtz! Hab es schon mit anderern Motoren ausprobiert, aber die laufen auch nur immer in eine Richtung!
Hat einer eine Lösung?

Datenblatt: http://www.mikroantriebe.de/download/sc7_a.PDF


Gruß CarSys

Mikromodellfan Offline




Beiträge: 479

28.03.2008 13:11
#2 RE: Siku Empfänger SC7 Zitat · Antworten

Hallo

Also ich hab den gleichen Empfänger aber es funktioniert alles.

Gruß Michael

Meine Homepage Mikromodellbilder



Sven Löffler Offline

Admin


Beiträge: 3.631

28.03.2008 14:18
#3 RE: Siku Empfänger SC7 Zitat · Antworten

Das hört sich eigentlich so an, als wäre eine Endstufe defekt. Ist die Platine neu ?


CarSys Offline



Beiträge: 58

28.03.2008 14:47
#4 RE: Siku Empfänger SC7 Zitat · Antworten

Ja die Platiene ist neu! Ist das erstemal in Betrieb!


Gruß


Sven Löffler Offline

Admin


Beiträge: 3.631

28.03.2008 14:58
#5 RE: Siku Empfänger SC7 Zitat · Antworten

Das beste wird sein, wenn du die Platine zurück schickst, mit Hinweis aus den Fehler. Das sollte keine Probleme geben.


baumaterial »»
 Sprung  

disconnected Mikromodell-Chat Mitglieder Online 5
Xobor Xobor Community Software
Datenschutz