Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Board hat 1.839 Mitglieder
51.451 Beiträge & 5.488 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • Hallo Toni,

    ich habe bis jetzt noch keine Färbung feststellen können.

    Die lenkachse die ich hatte war eine PKW Lenkachse von Faller, deswegen haben die Kleber bestimmt nicht gehalten?

    Gruß Fabian

  • Hallo Toni,

    das mit den Fingern habe ich jetzt gar nicht so bedacht gehabt aber es kann wohlmöglich daran gelegen haben.
    Aber ich fand den Kunststoff von der Lenkachse auch relativ hart in vergleich zu dem Kunststoff vom LKW.
    Villeicht ist da eine Verschweißung gar nicht möglich?

    Mit dem UV Kleber habe ich leider auch schon feststellen müssen, das der nicht so gut geeignet ist, wo mir der Servo beim anschrauben vom Servohorn entgegen kam. Diesen UV Kleber benutze ich jetzt nur boch für die Beleuchtung (als "Scheinwerferglas").

    Gruß Fabain

  • Hi Martin,

    den Loctite hatte ich zu den Zeitpunkt leider noch nicht gehabt.
    Ich probiere jetzt eh die Achsen bzw. die ganzen Bauteile zu verschrauben da ich den Klebern nicht so richtig vertraue.
    Mal sehen wie es bei den nächsten Modellen so klappt.

    MfG Fabian

  • Danke Martin,

    Ich habe es zuerst mit UV Kleber probiert aber dieser hat auf dem Kunststoff von Faller nicht gehalten. Danach habe ich diverse Sekundenkleber probiert die auch nicht an der Achse gehalten haben. Am Ende habe ich 2 Komponentenkleber genommen da saß die Achse etwas besser aber ich hatte die Sorge das nach dem Aushärten von dem 2-Komponentenkleber die Achse irgendwann raus rutscht und dann zur Sicherheit noch mit einer Schraube fixiert. (Die Oberfläche war auch sehr glatt villeicht konnten die Kleber deswegen nicht halten oder durch den UV Kleber waren villeicht noch Reste dran die nicht ganz ausgehärtet waren) Die Kleber haben aber alle am Modell selber gehalten.

    MfG Fabian

  • Danke, freut mich.

    MfG Fabian

  • thank you

    this ist no problen i can speak a lidlbit english

  • Ich bestelle mir nur nen Satz Räder von faller.
    Ich würde da eine Spur N LKW achse als Lenkachse nehmen oder kannst du da eine andere empfehlen?

    MfG Fabian

  • Nen Autokran wäre für mich zu kompliziert.
    Ich habe zwar noch einen T 174, wie er hier schon oft im forum ist, in Planung.
    Die Technik von dem kran werde ich unter der Anlage verbauen.
    Der zukünftigen Besitzer benutzt kein Internet. Ich werde dann aber einen Baubericht für den TT W50 schreiben habe nur noch keine Ahnung wo ich die räder herbekomme ich hätte da jetzt H0 autoräder genommen.

    MfG Fabian

  • Hallo Sebastian,
    danke für dein Lob.

    Den Schalter habe ich als anbauteil wie z.B.: eine Box getarnt die Widerstände sind im Rahmen eingelassen und Lackiert nachdem die Ladefläche drauf war hat man die nur gesehen wenn man genau dazwischen schaut, dann seiht man ein paar Wölbungen.

    Die Spiegel sind die originalen von Busch, das die so dick sind ist mir jetzt erst aufgefallen

    Von dem Kran kann ich noch nichts zeigen der ist noch nicht mal soweit das er stehen kann. Den Antrieb würde ich unterflur bauen.

    MfG Fabian

  • Hier sind noch Bilder von der Beleuchtung.

  • Hallo Toni,
    erstmal danke für dein großes Lob.

    Das mit der pritsche ist recht schwer da ich mit dem Drucker wohl die vielen kleinen Details der Beplankung nicht so schön hinbekommen hätte. Eigentlich war es auch anders geplant, das nämlich der Akku unter der Pritsche kommt aber durch eine falsche Lieferung von dem Akku bin ich dann auf die variante umgestiegen.(habe aber das Geld für den Akku erstattet bekommen)und mit der variante kann ich den Akku immer tauschen wenn einer leer ist, muss einfach nur das Gehäuse abnehmen.



    Der kran ist der Faller H0 120127. Meine Modelle die ich geplant habe sind bis auf wenige ausnahmen alles Modelle aus den Epochen III - IV

    Ich bin auch am bau von einem W 50 in TT für einen Clubkollegen.

    MfG Fabian

  • Thema von Fabian1234 im Forum LKWs

    Hallo zusammen,

    ich möchte euch heute mein erstes selbstgebautes RC Modell im Maßstab 1:87 vorstellen.
    Das Modell meiner Wahl ist ein Busch Espewe W 50 L.
    Mir war besonders wichtig, dass die Ladefläche frei bleibt damit ich ihn mit einem Kran beladen kann.
    (Kran noch im Bau)

    Verwendete Komponenten:

    Deltang RX45-v5
    Mikro-Servo S18JST
    kkpmo Getriebemotor
    Faller PKW-Lenkachse
    Faller Oldtimer Bereifung
    SMD LED
    Servohebel von MZR
    Lithium Polymer Akku L50, 50 mAh
    weitere Kleinteile

    Als Fernbedienung verwende ich eine Walkera Devo 7E mit der Deviation Firmware.






    Hier zu sehen ist das Chassis mit eingebautem Getriebemotor und Lenkachse




    Hinten wo die normale Achse sitzt habe ich das Loch von der Achshalterung aufgebohrt und
    alle überflüssigen Teile weggeschnitten damit der Getriebemotor Zwischen die zwei Achshalterungen passt.
    In dem aufgebohrten Löchern habe ich dann zwei Lagerbuchsen eingesetzt.
    Ich habe dann die Achse aus dem Getriebemotor herausgezogen, diesen dann Zwischen die Achshalterungen mit eingesetzten Lagerbuchsen gehalten und die Achse durch eine Achshalterung wieder in das Getriebe geschoben.
    Damit brauchte ich Hinten Garnichts am Getriebe kleben.



    Da beim Basteln die Lenkachse immer Wieder abgegangen ist, weil kein Kleber den ich verwendet habe gehalten hat, habe ich die Lenkachse festgeschraubt.



    Passprobe mit einem anderen Gehäuse.



    Die Servoelektronik habe ich schwarz bemalt und eine Fahrerfigur eingeklebt.





    Hier die verlötetem Widerständen für die SMD LEDs vor und nach der Lackierung.



    Die Elektronik, die Lenkung und den Antrieb von unten.
    Den Motor und das Servohorn habe ich noch farblich angepasst.


    Nach erfolgreichen Funktionstest habe ich die Ladefläche aufgeklebt und den Stecker für den Akku auf der Ladefläche fixiert.
    Das Gehäuse für den Akku habe ich am PC entworfen und mit meinem 3D Drucker ausgedruckt.
    Nach der Passprobe habe ich dieses noch farblich gestaltet.



    Die Bilder habe ich auf den Anlagen des Clubs "Arbeitskreis Modelleisenbahn Dessau" aufgenommen.





  • Hallo Oliver,
    ich habe es jetzt so wie du gesagt hast umgestellt und es funktioniert perfekt, vielen Dank. In den nächsten Tagen werde ich endlich mal einen Baubericht hochladen.

    MfG Fabian

  • Achso ok probiere ich dann mal in den nächsten Tagen, Danke schonmal im voraus.

    MfG Fabian

  • Und mit dem rooten meinst du die andere Software? Die habe ich bei meiner Devo 7 e schon drauf.

  • Mal schauen, dass hört sich ja machbar an. Der freie Kanal auf dem Empfänger, kann das der F Kanal bleiben? Weil ich da nicht mehr herankomme.

  • Hallo Oliver,

    ich habe die LED an einem F-Ausgang gelegt der Widerstand ist der selbe wie von den front LED (genauen Wert kann ich nicht sagen). Den Ausgang schalte ich mit einem Schalter. Ich werde in den nächsten Tagen auch endlich mal die Fahrzeugvorstellung (villeicht noch die vorstellung der
    Devo 7) machen.
    Das Schalten mit dem Schalter ist für mich auch ein kleiner Richtwert wie man halt zum Schalten in den Rückwärtsgang braucht.

    MfG Fabian

  • F Output ZuordnenDatum03.05.2017 20:29
    Foren-Beitrag von Fabian1234 im Thema F Output Zuordnen

    Es hat doch länger gedauert aber heute habe ich es probiert und es funktioniert wie gedacht, vielen Dank dafür. Ich werde demnächst den LKW noch altern und ihn dann hier im Forum vorstellen. Ich werde dann auch noch probieren die Devo 7e mit der besseren Software vorzustellen. Das mit den 4 Stellen meinte ich so, weil es da 4 blaue Zeilen gab.

  • F Output ZuordnenDatum24.04.2017 20:56
    Foren-Beitrag von Fabian1234 im Thema F Output Zuordnen

    Das weiss ich schon, ich wusste nur nicht genau wie ich zwischen den 4 Stellen für die F- Ausgänge wählen kann. Ich werde es dann Morgen probieren.

    MfG
    Fabian

  • F Output ZuordnenDatum19.04.2017 10:56
    Foren-Beitrag von Fabian1234 im Thema F Output Zuordnen

    Ich habe den Rückfarscheinwerfer erstmal wieder auf den dafür vorgesehenen PIN gelegt. Kann ich den dann später über nen Schalter betätigen ohne in der restlichen Steuerung damit Einfluss zu haben?

Inhalte des Mitglieds Fabian1234
Beiträge: 46
Seite 1 von 3 « Seite 1 2 3 Seite »

disconnected Mikromodell-Chat Mitglieder Online 2
Xobor Xobor Community Software
Datenschutz