Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 638 mal aufgerufen
 Probleme
Bastian B. Offline




Beiträge: 247

17.06.2007 13:56
Servo zuckt Zitat · Antworten

Hallo,

gestern habe ich meinen LKW angemacht und der Servo zuckt die ganze Zeit, und ich weiß nicht wovon. Könnt ihr mir helfen?!?
Der Fahrtregler funktioniert einwandfrei.

Bastian


Kaleun Offline




Beiträge: 146

19.06.2007 20:48
#2 RE: Servo zuckt Zitat · Antworten

Hallo Bastian

Das ist natürlich ein Problem mit vielen Möglichkeiten.
Momentan fallen mir nur zwei ein.
1. Impulsleitung zum Servo hat Unterbrechung
2. Spannung zur gering

Gruß Reinhold


Bastian B. Offline




Beiträge: 247

20.06.2007 15:45
#3 RE: Servo zuckt Zitat · Antworten

Hallo Reinhold,

ich habe gestern Abend den Servo an einen anderen Kanal gehängt und da geht e seinwandfrei. Ganz komisch, ich weiß aber nicht, wobei ich den Kanal 1 geschrottet haben könnte.

Muss ich nochmal genauer sehen.


Kaleun Offline




Beiträge: 146

21.06.2007 13:56
#4 RE: Servo zuckt Zitat · Antworten

Hallo Bastian

Teste Kanal 1 einmal mit einem anderen Bauteil um zu sehen ob der Kanal wirklich defekt ist. Wenn Kanal 1 geht und dein Servo an Kanal 2 funktioniert hat, dann war es doch eine Impulsunterbrechung. Ist Kanal 1 defekt und du hast eine GWS oder Penta-Empfänger so kann man ihn mit der 6-Kanalerweiterung reparieren.
Schau dir meine Seite an http://www.mikromodellbauwelt.de .

Grüße Reinhold


 Sprung  

disconnected Mikromodell-Chat Mitglieder Online 6
Xobor Xobor Community Software
Datenschutz