Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 564 mal aufgerufen
 Probleme
Böser Greif Offline




Beiträge: 398

08.09.2008 18:20
ER 400 Reglerprobleme Zitat · Antworten

Hallo Forum
Habe jetzt schon öfters Probleme beim ER400 Regler gehabt, da sich der Nullpunkt massiv verstellt! Meist funktioniert es wieder wenn das Modell länger ausgeschaltet bleibt, jedoch hab ich auch schon erlebt das es so bleibt! Meine Frage: Warum und was kann man dagegen machen???


Jochen

Mikromodellbau= Flutsch weg isses!!


Liebherr ( Gast )
Beiträge:

08.09.2008 20:41
#2 RE: ER 400 Reglerprobleme Zitat · Antworten

Hi Jochen


Jo das problem kenne ich da kannste leider NICHTS machen
nur wegschmeißen und NIE wieder kaufen

Das sind sch... Regler

Gruß Thomas


Semper Fidelis Offline



Beiträge: 565

08.09.2008 21:20
#3 RE: ER 400 Reglerprobleme Zitat · Antworten

Hallo Jochen,
hatte das Problem auch vor einiger Zeit. Das Fahrzeug lief 5 cm, blieb stehen, dann ging garnichts. Ausgeschaltet, 10 Sec. gewartet, eingeschaltet, entweder Vollgas nach vorne oder rückwärts. Hab die email leider nicht mehr vom Erbauer des ER400, der mich kontaktierte. Er schrieb was von Entstörung des Motors und des Empfängers. Empfänger- und oder Quarztausch usw. Habe den Regler in 8 Fahrzeugen versucht. Bei einem hats funktioniert, frag mich aber jetzt nicht warum, keine Ahnung. Habe die restlichen Regler umgetauscht.

Gruß Rüdiger


Sven Löffler Offline

Admin


Beiträge: 3.665

08.09.2008 23:00
#4 RE: ER 400 Reglerprobleme Zitat · Antworten

Das ist schon interessant. Bevor ich ein Produkt auf den Markt bringe, teste ich es doch ausgiebig ....


Böser Greif Offline




Beiträge: 398

09.09.2008 12:49
#5 RE: ER 400 Reglerprobleme Zitat · Antworten
Hallo,
ja Thomas das ist wohl das beste, doch ärgerlich wenn so ein Problem erst auftaucht wenn du schon einige davon im Einsatz hast!
Ein Kollege sagte erst er habe schon mal mit Sol Expert darüber gesprochen, der meinte das der Regler eine Lernfunktion des Mittelpunktes. Igendwie soll diese auch Probleme machen bei Spannungsunterversorgung oder so? Er meinte scheinbar auch man müsste den Regler einschicken und überprüfen aber ich möchte ja nicht alle ausbauen!


Jochen

Mikromodellbau= Flutsch weg isses!!


hendrik.s Offline




Beiträge: 704

09.09.2008 14:12
#6 RE: ER 400 Reglerprobleme Zitat · Antworten

Hallo alle zusammen,

also das gleiche Problem habe ich auch, nur mit dem ER600. Meist ist bei mir dann immer voll der Rückwärtsgang drin.
Wenn ich den Akku geladen habe ist es meistens wieder weg. Dann funktioniert das Auto wieder ganz normal. Ansonsten, welche Regler verwendet ihr dann?

mfg Hendrik


 Sprung  

disconnected Mikromodell-Chat Mitglieder Online 3
Xobor Xobor Community Software
Datenschutz